Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Messages : 18
Date d'inscription : 27/12/2012
Voir le profil de l'utilisateur

probleme de démarrage moteur

le Lun 21 Déc - 19:48
bonjour a tous,
voilà mon soucis !

je viens de récuperer mon moteur de Peugeot 190s NE5, 1929, chez mon motoriste, entierement refait (régules/vilo/4 pistons complets neufs/etc..) .

je l'ai installé sur le tacot, et commencer a tout rebrancher pour le démarrer.
Il m'a fallu régler l'allumage et reglant la magnéto. Sans soucis majeur, belle étincelle violette a chaque PMH des 4 pistons.

Je tourne le moteur a la manivelle, et en gavant le carbu et le moteur d'essence, il ne veut pas péter ! J'ai même essayer avec un autre carbu 26 neuf : même chose ! Je n'arrive pas ... il ne toussote pas !

help !





avatar
Messages : 50
Date d'inscription : 26/12/2012
Age : 57
Localisation : ANGERS
Voir le profil de l'utilisateur

Re: probleme de démarrage moteur

le Lun 28 Déc - 17:42
Bonsoir,

Un moteur refais à neuf a tu mal à démarrer car au remontage il est utilisé beaucoup d'huile et l'huile encrasse les bougies etc.... .
A chaque essai démonte les bougies, sèches les et chauffes les avec un briquet. utilise beaucoup d'huile de coude et autre solution essaye de démarrer en poussant la voiture.
Evite de gaver le moteur avec de l'essence ou de l'éther.

Si cela ne démarre pas vérifie le calage de la magnéto ainsi que celui de la distribution.

Bien cordialement,

Avalou
avatar
Admin
Messages : 1204
Date d'inscription : 22/11/2012
Age : 31
Localisation : bergerac
Voir le profil de l'utilisateurhttp://gaetan24130.blog4ever.com/blog/index-274071.html

Re: probleme de démarrage moteur

le Jeu 14 Jan - 19:57
Bonsoir, je suis d'accord avec avalou, vérifie en premier le callage de la distribution, si il est bon que tu es sure de ton callage de magnéto, que l'essence arrive bien a noyer les bougies elle devrait démarrer.

Es ce que tu as bien fait ton jeu a la coupe des segments? tu as fait une prise de compression?

Lorsque j'ai fais le moteur du Bignan, il a été impossible de le démarrer a la manivelle au début, il a fallut la tracter avec une autre voiture sur une bonne centaines de métres pour qu'elle démarre enfin. J'ai mis du startpilote pour l'aider. Apres avoir tourné une heure elle a redémarrée a la manivelle sans soucis.
avatar
Admin
Messages : 1204
Date d'inscription : 22/11/2012
Age : 31
Localisation : bergerac
Voir le profil de l'utilisateurhttp://gaetan24130.blog4ever.com/blog/index-274071.html

Re: probleme de démarrage moteur

le Jeu 14 Jan - 20:00
Sinon a la perçeuse sa marche tres bien, c'est qu'un 750cc, sur mon ancienne 190s je l'avais redémarré comme sa.







avatar
Admin
Messages : 1204
Date d'inscription : 22/11/2012
Age : 31
Localisation : bergerac
Voir le profil de l'utilisateurhttp://gaetan24130.blog4ever.com/blog/index-274071.html

Re: probleme de démarrage moteur

le Jeu 14 Jan - 20:01
avatar
Admin
Messages : 1204
Date d'inscription : 22/11/2012
Age : 31
Localisation : bergerac
Voir le profil de l'utilisateurhttp://gaetan24130.blog4ever.com/blog/index-274071.html

Re: probleme de démarrage moteur

le Jeu 14 Jan - 20:04
Puis une fois qu'il a tourné un bon moment (pas trop quand méme sans eau..) sur le "banc", remontage dans la voiture sans toucher aux réglages ni rien, alors qu'au début sa a eu du mal a démarrer a la perçeuse...

avatar
Admin
Messages : 1204
Date d'inscription : 22/11/2012
Age : 31
Localisation : bergerac
Voir le profil de l'utilisateurhttp://gaetan24130.blog4ever.com/blog/index-274071.html

Re: probleme de démarrage moteur

le Jeu 14 Jan - 20:06
Pourquoi il y a deux condensateurs? la bobine a huile d'un autre age c'est bien pour le look, mais je te conseil une bobine moderne plus fiable.
Messages : 18
Date d'inscription : 27/12/2012
Voir le profil de l'utilisateur

Re: probleme de démarrage moteur

le Mar 19 Jan - 21:50
merci les gars.
En fait depuis vos messages, je me suis aperçu que le motoriste m'avais mal callé la distribution !!! Les soupapes n'étaient pas synchronisé avec les pistons.

Donc je l'ai renvoyé et ils ont rectifié leur bétise (2 dents de décalées au pignon de soupape).

Bref, je l'ai récupéré hier soir et ce soir je m'y suis collé.
TOUJOURS PAREIL !

ça ne veut pas.

J'ai (il me semble) tout controlé !

-l'étincelle se fait quant je suis au PMH fin compression/début détente dans chaque cylindre.
-chaques bougies donnent ! et bien !
-ordre 1.3.4.2 avec 1 coté volant moteur.
-Magnéto callée (c'est pas compliqué, il suffit de lacher la sangle de maitien et de faire tourner) à 1,5mm. J'ai essayé un peu tout
-L'essence arrive bien au moteur
-Le carbu que j'avais avant la casse moteur était ok, mais j'ai quant même essayé avec un autre...

Donc un peu perdu !

J'ai pas essayé de la pousser c'est vrai ... peut etre qu'en prise ...

le calage de la distri est bon vu que quant j'ai mon cyl.1 au PMH compression, le 4 est en bascule fin Ech/ début Adm.

Les deux condo, oué c'est rien. Les deux fonctionnent. J'en ai viré.
La bobine a bain d'huile, oui peut etre mais une fois a chaud. Du moment qu'elle donne l'étincelle, il y a pas de raison !

merci d'avance les gars ! pale
avatar
Admin
Messages : 1204
Date d'inscription : 22/11/2012
Age : 31
Localisation : bergerac
Voir le profil de l'utilisateurhttp://gaetan24130.blog4ever.com/blog/index-274071.html

Re: probleme de démarrage moteur

le Mer 20 Jan - 5:48
Es ce que tu as fait une prise de compression?

Tu as essayé avec du startpilote?
Messages : 18
Date d'inscription : 27/12/2012
Voir le profil de l'utilisateur

Re: probleme de démarrage moteur

le Mer 20 Jan - 6:40
non pas de prise de compression mais les cylindres ont de la compression aux cylindres! on le sent que ça souffle en sortie éch.
Start pilote, a peine, et c'est pareil !
avatar
Admin
Messages : 1204
Date d'inscription : 22/11/2012
Age : 31
Localisation : bergerac
Voir le profil de l'utilisateurhttp://gaetan24130.blog4ever.com/blog/index-274071.html

Re: probleme de démarrage moteur

le Mer 20 Jan - 17:29
Il faudrait etre sure de la compression, car si tu es sure a 100% de ton calage de distri, que tu tu as correctement régler l'ouvertures des soupapes, l'avance et que le carbu envois de l'essence il n'y a pas de raisons que sa ne pète pas.

Le startpilote tu peux y aller sa risque rien.

Es ce que tes bougies sont noyées?
Messages : 18
Date d'inscription : 27/12/2012
Voir le profil de l'utilisateur

Re: probleme de démarrage moteur

le Dim 24 Jan - 20:30
cette apres midi, j'ai bien vérifier si ma distribution était bien calée et elle l'ai
j'ai comparé avec un de mes tracteurs farmall cub avec soupapes latérales, donc même principe et il s'avère que c'est le même fonctionnement aux ouvertures de soupape par rapport au positionnement du piston.
Le carbu envoie mais j'ai les 4 bougies sèches !!!
A la manivelle, je m'en sors pas, donc faut que je prenne le temps de la foutre dehors et la tracter en prise.
Je vous tiendrais au courant ...
avatar
Admin
Messages : 1204
Date d'inscription : 22/11/2012
Age : 31
Localisation : bergerac
Voir le profil de l'utilisateurhttp://gaetan24130.blog4ever.com/blog/index-274071.html

Re: probleme de démarrage moteur

le Lun 25 Jan - 20:39
fait comme moi avec une perçeuse sa fonctionne tres bien. Mets une cuillère a soupe d'essence dans les trous de bougies
Contenu sponsorisé

Re: probleme de démarrage moteur

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum